aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 6cb7f5c..06b10a3 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -32,7 +32,7 @@ pkg_check_modules(PROJECT_DEPS REQUIRED glib-2.0>=2.58 ayatana-indicator3-0.4>=0
# Set global variables
include(GNUInstallDirs)
-set(PROJECT_VERSION "0.8.90")
+set(PROJECT_VERSION "0.8.91")
set(PROJECT_NAME "ayatana-indicator-application")
if("${CMAKE_CXX_COMPILER_ID}" STREQUAL "Clang")