aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 8e890ae..8a35d95 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -34,7 +34,6 @@ find_package (PkgConfig REQUIRED)
include (FindPkgConfig)
pkg_check_modules (SERVICE_DEPS REQUIRED
- url-dispatcher-1
gio-unix-2.0>=2.36
glib-2.0>=2.36)
include_directories (SYSTEM ${SERVICE_DEPS_INCLUDE_DIRS})