aboutsummaryrefslogtreecommitdiff
path: root/debian/changelog
diff options
context:
space:
mode:
authorKen VanDine <ken.vandine@canonical.com>2009-12-10 10:50:35 -0500
committerKen VanDine <ken.vandine@canonical.com>2009-12-10 10:50:35 -0500
commitad1ff9891807b89d3722edaae7de0069aee92bde (patch)
treea5dbcb2ce060e4f67e71cad671a132542c73f101 /debian/changelog
parent7f417502dd3d77cd72cfe23d0047018bf8588773 (diff)
downloadayatana-indicator-session-ad1ff9891807b89d3722edaae7de0069aee92bde.tar.gz
ayatana-indicator-session-ad1ff9891807b89d3722edaae7de0069aee92bde.tar.bz2
ayatana-indicator-session-ad1ff9891807b89d3722edaae7de0069aee92bde.zip
removed 03_tp_glib.patch and 99_autoreconf.patch, applied upstream
Diffstat (limited to 'debian/changelog')
-rw-r--r--debian/changelog1
1 files changed, 1 insertions, 0 deletions
diff --git a/debian/changelog b/debian/changelog
index 148871c..b3dcc46 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -2,6 +2,7 @@ indicator-session (0.2.0~dev-0ubuntu1~ppa2) karmic; urgency=low
* debian/control
- build depend on libtelepathy-glib-dev instead of libempathy-dev
+ * removed 03_tp_glib.patch and 99_autoreconf.patch, applied upstream
-- Ken VanDine <ken.vandine@canonical.com> Thu, 10 Dec 2009 10:42:21 -0500