aboutsummaryrefslogtreecommitdiff
path: root/include/CMakeLists.txt
diff options
context:
space:
mode:
authorMike Gabriel <mike.gabriel@das-netzwerkteam.de>2020-12-22 13:11:32 +0000
committerMike Gabriel <mike.gabriel@das-netzwerkteam.de>2020-12-22 13:13:21 +0000
commit3c1c6e24f22a1e5bf23f9de813f2f4099214b6bb (patch)
treeea948a273dc161e8bf3a129202e75cae93bb8928 /include/CMakeLists.txt
parent5d234578ccf593474ae8500bd23b166c84f28313 (diff)
downloadayatana-indicator-sound-3c1c6e24f22a1e5bf23f9de813f2f4099214b6bb.tar.gz
ayatana-indicator-sound-3c1c6e24f22a1e5bf23f9de813f2f4099214b6bb.tar.bz2
ayatana-indicator-sound-3c1c6e24f22a1e5bf23f9de813f2f4099214b6bb.zip
Port from Unity8 to Lomiri (URL Dispatcher and API).
Diffstat (limited to 'include/CMakeLists.txt')
-rw-r--r--include/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/include/CMakeLists.txt b/include/CMakeLists.txt
index b70ae87..9947766 100644
--- a/include/CMakeLists.txt
+++ b/include/CMakeLists.txt
@@ -1,3 +1,3 @@
-if(UNITY_API_FOUND)
-add_subdirectory(unity)
-endif() \ No newline at end of file
+if(LOMIRI_API_FOUND)
+add_subdirectory(lomiri)
+endif()