aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMike Gabriel <mike.gabriel@das-netzwerkteam.de>2021-11-02 16:52:12 +0100
committerMike Gabriel <mike.gabriel@das-netzwerkteam.de>2021-11-02 16:52:12 +0100
commit72d04c90ce846b205e09e5a873330715d0ac7d0a (patch)
tree3494c8e7fbc44b47388955ba4ebe2c63b345e3d5 /CMakeLists.txt
parent929370bbbe75cf51da4fa607df29c217a5b93075 (diff)
downloadayatana-ido-72d04c90ce846b205e09e5a873330715d0ac7d0a.tar.gz
ayatana-ido-72d04c90ce846b205e09e5a873330715d0ac7d0a.tar.bz2
ayatana-ido-72d04c90ce846b205e09e5a873330715d0ac7d0a.zip
release 0.9.00.9.0
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7d12f76..9f6cbff 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -37,7 +37,7 @@ pkg_check_modules(PROJECT_DEPS REQUIRED ${DEPS})
# Set global variables
include(GNUInstallDirs)
-set(PROJECT_VERSION "0.8.2")
+set(PROJECT_VERSION "0.9.0")
if("${CMAKE_CXX_COMPILER_ID}" STREQUAL "Clang")