aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMike Gabriel <mike.gabriel@das-netzwerkteam.de>2020-08-15 12:30:47 +0200
committerMike Gabriel <mike.gabriel@das-netzwerkteam.de>2020-08-15 12:30:47 +0200
commitdb509ce55726cf0017fc5309f8034ab810779926 (patch)
treea068cbb7b5ad320f08b18299a94b3daa63696ccd /CMakeLists.txt
parent92b531ab36fd451c06245de869e75c410456f93c (diff)
downloadayatana-indicator-display-db509ce55726cf0017fc5309f8034ab810779926.tar.gz
ayatana-indicator-display-db509ce55726cf0017fc5309f8034ab810779926.tar.bz2
ayatana-indicator-display-db509ce55726cf0017fc5309f8034ab810779926.zip
CMakeLists.txt: white-space fix.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 9c8b3ee..69b245f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -10,7 +10,7 @@ set(SERVICE_EXEC "${PACKAGE}-service")
##
## GNU standard paths
-##
+##
include(GNUInstallDirs)
set(CMAKE_INSTALL_PKGLIBEXECDIR "${CMAKE_INSTALL_LIBEXECDIR}/${CMAKE_PROJECT_NAME}")