aboutsummaryrefslogtreecommitdiff
path: root/data/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'data/CMakeLists.txt')
-rw-r--r--data/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/data/CMakeLists.txt b/data/CMakeLists.txt
index 1159064..81b13f4 100644
--- a/data/CMakeLists.txt
+++ b/data/CMakeLists.txt
@@ -60,5 +60,7 @@ install (FILES "${AYATANA_INDICATOR_FILE}"
# ayatana-indicator-display-colortemp-off.svg
# ayatana-indicator-display-colortemp-on.svg
+# ayatana-indicator-display-brightness-low
+# ayatana-indicator-display-brightness-high
install (DIRECTORY "icons/" DESTINATION "${CMAKE_INSTALL_FULL_DATADIR}/icons/hicolor/scalable/status" FILES_MATCHING PATTERN "*.svg")