aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRobert Tari <robert@tari.in>2020-09-03 18:40:39 +0200
committerRobert Tari <robert@tari.in>2020-09-03 18:40:39 +0200
commit2849569fffd380b4424278c848e9483e54e4a0c5 (patch)
tree3a1dcf4d462133a91328ae0e7977783896129079 /CMakeLists.txt
parentca5a779dc20a5d33249a9298eb1ec834e63ecdee (diff)
downloadayatana-indicator-power-2849569fffd380b4424278c848e9483e54e4a0c5.tar.gz
ayatana-indicator-power-2849569fffd380b4424278c848e9483e54e4a0c5.tar.bz2
ayatana-indicator-power-2849569fffd380b4424278c848e9483e54e4a0c5.zip
Whitespace fix
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 2a18bc0..11ed3f6 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -10,7 +10,7 @@ option (enable_tests "Build the package's automatic tests." ON)
##
## GNU standard installation directories
-##
+##
include (GNUInstallDirs)
set (CMAKE_INSTALL_PKGLIBEXECDIR "${CMAKE_INSTALL_LIBEXECDIR}/${CMAKE_PROJECT_NAME}")