aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index feb332c..5f04214 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -46,6 +46,7 @@ include_directories (${CMAKE_CURRENT_BINARY_DIR}/src)
add_subdirectory (src)
add_subdirectory (data)
+add_subdirectory (po)
if (${enable_tests})
set (GTEST_SOURCE_DIR /usr/src/gtest/src)