aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMike Gabriel <mike.gabriel@das-netzwerkteam.de>2021-01-28 16:55:41 +0100
committerMike Gabriel <mike.gabriel@das-netzwerkteam.de>2021-01-28 16:55:42 +0100
commit464a24f40d37dc85dfed2d5553fbc72410cb376a (patch)
treebdb7b78e8bf47a0976b48f8d6353b8afba9bfd3c /CMakeLists.txt
parent7b249fc011250cee95d978741e59f231877e02e7 (diff)
downloadayatana-indicator-sound-464a24f40d37dc85dfed2d5553fbc72410cb376a.tar.gz
ayatana-indicator-sound-464a24f40d37dc85dfed2d5553fbc72410cb376a.tar.bz2
ayatana-indicator-sound-464a24f40d37dc85dfed2d5553fbc72410cb376a.zip
release 0.8.20.8.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 76512a2..4905022 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,7 +4,7 @@ cmake_minimum_required(VERSION 2.8.9)
set(CMAKE_MODULE_PATH "${CMAKE_SOURCE_DIR}/cmake" "${CMAKE_MODULE_PATH}")
set(PACKAGE ${CMAKE_PROJECT_NAME})
-set(PROJECT_VERSION 0.8.1)
+set(PROJECT_VERSION 0.8.2)
find_package(PkgConfig REQUIRED)
include(GNUInstallDirs)
include(UseVala)