aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMike Gabriel <mike.gabriel@das-netzwerkteam.de>2020-08-20 14:45:03 +0200
committerMike Gabriel <mike.gabriel@das-netzwerkteam.de>2020-08-20 14:45:03 +0200
commit9e7e22110da72787d5483f71d97cdc63b3f9eb80 (patch)
tree0264d801a8ff6d40c94408bd9489e802abac2859 /CMakeLists.txt
parent2dcac5be1d811da9051a0e17034d7e28b62c95d1 (diff)
downloadayatana-indicator-sound-9e7e22110da72787d5483f71d97cdc63b3f9eb80.tar.gz
ayatana-indicator-sound-9e7e22110da72787d5483f71d97cdc63b3f9eb80.tar.bz2
ayatana-indicator-sound-9e7e22110da72787d5483f71d97cdc63b3f9eb80.zip
release 0.8.00.8.0
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 02c6a75..1997e12 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,6 +4,7 @@ cmake_minimum_required(VERSION 2.8.9)
set(CMAKE_MODULE_PATH "${CMAKE_SOURCE_DIR}/cmake" "${CMAKE_MODULE_PATH}")
set(PACKAGE ${CMAKE_PROJECT_NAME})
+set(PROJECT_VERSION 0.8.0)
find_package(PkgConfig REQUIRED)
include(GNUInstallDirs)
include(UseVala)