aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorRobert Tari <robert@tari.in>2021-11-03 20:46:46 +0100
committerMike Gabriel <mike.gabriel@das-netzwerkteam.de>2021-11-05 13:43:51 +0100
commitf3863a917df35d6e41459e9b12e0ca1bf328910b (patch)
tree06d125867f1a746f7955fb05b63020412d1c2dc9 /CMakeLists.txt
parentd792866d95550f9fdc7db365f46ae0a9245be954 (diff)
downloadayatana-indicator-sound-f3863a917df35d6e41459e9b12e0ca1bf328910b.tar.gz
ayatana-indicator-sound-f3863a917df35d6e41459e9b12e0ca1bf328910b.tar.bz2
ayatana-indicator-sound-f3863a917df35d6e41459e9b12e0ca1bf328910b.zip
Rename UNITY_API*
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 67aa92d..3038762 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -62,7 +62,7 @@ pkg_check_modules(
)
include_directories(${SOUNDSERVICE_INCLUDE_DIRS})
-pkg_check_modules(UNITY_API liblomiri-api>=0.1.1)
+pkg_check_modules(LOMIRI_API liblomiri-api>=0.1.1)
include_directories(${TEST_INCLUDE_DIRS})